Saltar al contenido

Más en DLAN: Nuestras Traducciones | Otras Traducciones | Mods y modding | Revisiones y Guías | Videojuegos | Arte | Literatura | Rol y Rol por foro e IRC | Mapa de la web
Foto

Mod tienda-inmersión: El Divino Octavo [Skyrim]


  • Por favor, ingresa para responder
11 respuestas al tema

#1 Runspect

Runspect

    Antediluvian

  • Miembro
  • PipPipPipPipPip
  • 1002 posts

Posteado 21 October 2012 - 07:28 PM

AAFDOBanner.jpg

Una nueva familia se ha asentado en Soledad para abrir una tienda con artículos específicos contra vampiros: grimorios, libros, hechizos, un bastón...
No requiere Dawnguard pero esta tienda te servirá para enfrentarse a esa misión.

Mod Oficial

20880-2-1342895967.jpg

Descargar traducción 1.1


Editado por Runspect, 31 March 2015 - 10:17 AM.


#2 CaLaTrAbAs

CaLaTrAbAs

    Neonato

  • Miembro
  • PipPip
  • 242 posts

Posteado 21 October 2012 - 08:53 PM

Muchas Gracias

The Elder Scrolls V : Skyrim


#3 ZyeL

ZyeL

    Neonato

  • Miembro
  • PipPip
  • 125 posts

Posteado 22 October 2012 - 02:32 PM

Gracias.

Nexus mod me indica que la traducción y el mod son diferentes versiones.

z3ki.pngcadetes-logo.png


#4 CaLaTrAbAs

CaLaTrAbAs

    Neonato

  • Miembro
  • PipPip
  • 242 posts

Posteado 22 October 2012 - 02:34 PM

me parece que solo con la tradu te vale, a no ser el Runspect no indique que hace falta el mod original, las tradus son el mod completo.

The Elder Scrolls V : Skyrim


#5 ZyeL

ZyeL

    Neonato

  • Miembro
  • PipPip
  • 125 posts

Posteado 22 October 2012 - 03:07 PM

Ok, gracias.

z3ki.pngcadetes-logo.png


#6 Runspect

Runspect

    Antediluvian

  • Miembro
  • PipPipPipPipPip
  • 1002 posts

Posteado 10 November 2012 - 02:33 PM

Actualizado a la v1.1

#7 pidermakey

pidermakey

    Antediluvian

  • Miembro
  • PipPipPipPipPip
  • 2975 posts

Posteado 10 November 2012 - 05:17 PM

Este mensaje me sale cuando quiero instalar el mod con NMM.

"a different version of unofficial dawngiard patch 1.1.1. a has been detected. The installed version is, The new version is. Would you like to upgrade?"


EDIT: Es raro pero NMM se esta comportando ahora ultimo muy extraño, algunas veces se cierra. bueno ya esta resuelto. :thumb:

Editado por pidermakey, 10 November 2012 - 05:27 PM.

"Nada mas que el rol nada mas que eso espada escudo y una buena historia"


#8 drazul

drazul

    Antediluvian

  • Miembro DLAN
  • PipPipPipPipPip
  • 3130 posts

Posteado 10 November 2012 - 06:09 PM

A mi me ha aparecido el mismo error pero con distinto mod, en concreto el ultimo que añadi manualmente al NMM. Y si, ultimamente va muy mal, yo diria que desde ayer que se actualizo, o al menos ponia que estaba actualizandose.

#9 haxan88

haxan88

    Humano

  • Miembro
  • Pip
  • 7 posts

Posteado 07 February 2015 - 04:52 PM

Ha desaparecido la traducción  :huh:



#10 chefes

chefes

    Humano

  • Miembro
  • Pip
  • 68 posts

Posteado 23 March 2015 - 09:18 PM

No esta el mod, alguien lo prodría subir muchas gracias



#11 Runspect

Runspect

    Antediluvian

  • Miembro
  • PipPipPipPipPip
  • 1002 posts

Posteado 31 March 2015 - 10:18 AM

Resubido.



#12 chefes

chefes

    Humano

  • Miembro
  • Pip
  • 68 posts

Posteado 17 February 2016 - 10:48 PM

Resubido.

Muchas gracias por resubir el mod Runspect!!!!! Hace falta instalar el mod original???






A Bragol. Tus amigos te echan de menos.