Saltar al contenido

Más en DLAN: Nuestras Traducciones | Otras Traducciones | Mods y modding | Revisiones y Guías | Videojuegos | Arte | Literatura | Rol y Rol por foro e IRC | Mapa de la web
Foto

Problema al inicializar Morrowind


  • Por favor, ingresa para responder
3 respuestas al tema

#1 estebanlinda

estebanlinda

    Humano

  • Miembro
  • Pip
  • 16 posts

Posteado 26 June 2010 - 08:37 PM

Cuando intento jugar, me sale un mensaje en el que dice que: "Could not find the movie file bethesda logo.bik". Antes de que pregunteís, el juego sí es original, la versión GOTY, y tengo las expansiones instaladas también. Además, lo he tenido una vez instalado sin problemas, pero luego lo desinstalé y al volverlo a instalar me encuentro este error. ¿Alguna sugerencia?

#2 mimt_07

mimt_07

    Ancillae

  • Miembro
  • PipPipPip
  • 269 posts

Posteado 26 June 2010 - 09:03 PM

Me pasaba algo similar, pero me decía que no se podía encontrar la pista de inicio. No encontré solución alguna, por lo que tuve que hacer una copia de mi partida, y reinstalar el juego.

#3 basileia

basileia

    Elder

  • Miembro DLAN
  • PipPipPipPip
  • 789 posts

Posteado 26 June 2010 - 10:04 PM

He estado buscando y he encontrado esto

consiste en modificar el archivo morrowind.ini en la linea que dice:
Company Logo=bethesda logo.bik

por

Company Logo=mw_logo.bik



por si las moscas guarda el archivo antes de modificarlo, yo no lo he probado.

un besin



 Angel que das luz a mi vida     

 eres el aire que quiero respirar

 Angel que alivias mis heridas  

     no me dejes,                                   

que muero si no estas                     


#4 estebanlinda

estebanlinda

    Humano

  • Miembro
  • Pip
  • 16 posts

Posteado 28 June 2010 - 05:28 PM

Muchas gracias por ayudarme ??? . Al final, lo que he hecho es reinstalarlo dos veces, y por si acaso, limpiar el disco :alabanza: . Todavía no sé exactamente lo que ha sido, pero bueno, si le sirve de ayuda a alguien más...




A Bragol. Tus amigos te echan de menos.