Saltar al contenido

Más en DLAN: Nuestras Traducciones | Otras Traducciones | Mods y modding | Revisiones y Guías | Videojuegos | Arte | Literatura | Rol y Rol por foro e IRC | Mapa de la web
Foto

Usar el CS de Oblivion con el parche 1.1 en español


  • Por favor, ingresa para responder
40 respuestas al tema

#16 Fandhir

Fandhir

    Drake's Dream

  • Admin
  • 13434 posts

Posteado 25 February 2007 - 01:18 AM

Asegurate de que tienes la última versión del JRE (java)...


Saludos.

Fandhir.png

 

- Jugando a: Enslaved: Odyssey to the West (PS3), Assassin's Creed III (PS3), Killzone: Shadow Fall (PS4)

- Ultimas víctimas: trophy_platinum.png Beyond: Two Souls (PS3),trophy_platinum.png Assassin's Creed Liberation HD (PS3)Doki Doki Universe (PS4)trophy_platinum.png Tearaway (PSVita)


- Recomendado del mes: Stick It to the Man (PS3) y Tearaway (PSVita)


#17 Abel

Abel

    Humano

  • Miembro
  • Pip
  • 34 posts

Posteado 25 February 2007 - 12:24 PM

Si tengo la ultima version la 5.0 , tendra algo que ver el sistema operativo?? Tengo el Vista instalado ???

#18 Fandhir

Fandhir

    Drake's Dream

  • Admin
  • 13434 posts

Posteado 25 February 2007 - 12:33 PM

Si, seguramente el problema sea ese. No creo que la aplicación haya sido probada aún con Windows Vista...


Saludos.

Fandhir.png

 

- Jugando a: Enslaved: Odyssey to the West (PS3), Assassin's Creed III (PS3), Killzone: Shadow Fall (PS4)

- Ultimas víctimas: trophy_platinum.png Beyond: Two Souls (PS3),trophy_platinum.png Assassin's Creed Liberation HD (PS3)Doki Doki Universe (PS4)trophy_platinum.png Tearaway (PSVita)


- Recomendado del mes: Stick It to the Man (PS3) y Tearaway (PSVita)


#19 Abel

Abel

    Humano

  • Miembro
  • Pip
  • 34 posts

Posteado 25 February 2007 - 02:11 PM

Gracias Fandhir tendre que esperar a que salga una nueva version compatible con Vista y volver a intentarlo de nuevo. ???

#20 conchi

conchi

    Antediluvian

  • Miembro DLAN
  • PipPipPipPipPip
  • 4229 posts

Posteado 26 March 2007 - 10:03 PM

Una cosa, esto sirve para la versión que acaba de salir?

Lo pregunto porque no consigo arrancar. No pensaba modear solo mejorar un poquito la casa de la C.I. una cama menos sucia, algun contenedor más y algo más de luz. Es la que voy a utilizar por ahora y que eso... que me he acostumbrado a las comodidades ??? .

Pero ya digo que esto no furula ???

#21 Fandhir

Fandhir

    Drake's Dream

  • Admin
  • 13434 posts

Posteado 27 March 2007 - 02:14 AM

Conchi, has seguido todos los pasos del tutorial con el parche 1.2 aplicado y este método no funciona?


Saludos.

Fandhir.png

 

- Jugando a: Enslaved: Odyssey to the West (PS3), Assassin's Creed III (PS3), Killzone: Shadow Fall (PS4)

- Ultimas víctimas: trophy_platinum.png Beyond: Two Souls (PS3),trophy_platinum.png Assassin's Creed Liberation HD (PS3)Doki Doki Universe (PS4)trophy_platinum.png Tearaway (PSVita)


- Recomendado del mes: Stick It to the Man (PS3) y Tearaway (PSVita)


#22 conchi

conchi

    Antediluvian

  • Miembro DLAN
  • PipPipPipPipPip
  • 4229 posts

Posteado 27 March 2007 - 06:37 AM

Si, vamos creo que si ??? .

Pero este parche es jodido Fandhir, puede que mejore algunas cosas pero vamos que no se pueda utilizar NINGUN mod.... da para mosquearse en serio.

A ver si alguien más lo intenta y vemos.

Saltaré de alegria si es error mio en serio.

#23 Fandhir

Fandhir

    Drake's Dream

  • Admin
  • 13434 posts

Posteado 27 March 2007 - 12:59 PM

Yo no puedo probarlo porque tengo que tener la versión 1.00 para hacer la tradu mejorada. Buscaré si alguien mas tiene este problema e intentaré encontrar la solución. ???


Saludos.

Fandhir.png

 

- Jugando a: Enslaved: Odyssey to the West (PS3), Assassin's Creed III (PS3), Killzone: Shadow Fall (PS4)

- Ultimas víctimas: trophy_platinum.png Beyond: Two Souls (PS3),trophy_platinum.png Assassin's Creed Liberation HD (PS3)Doki Doki Universe (PS4)trophy_platinum.png Tearaway (PSVita)


- Recomendado del mes: Stick It to the Man (PS3) y Tearaway (PSVita)


#24 conchi

conchi

    Antediluvian

  • Miembro DLAN
  • PipPipPipPipPip
  • 4229 posts

Posteado 27 March 2007 - 02:42 PM

Funciona ??? !!!


Gracias Fand, va de maravilla por ahora ??? .


Perdona las molestias y gracias.

#25 Fandhir

Fandhir

    Drake's Dream

  • Admin
  • 13434 posts

Posteado 27 March 2007 - 03:20 PM

Me alegro conchi!! A ver cuando podemos disfrutar de una nueva casita hecha por ti. ???


Saludos.

Fandhir.png

 

- Jugando a: Enslaved: Odyssey to the West (PS3), Assassin's Creed III (PS3), Killzone: Shadow Fall (PS4)

- Ultimas víctimas: trophy_platinum.png Beyond: Two Souls (PS3),trophy_platinum.png Assassin's Creed Liberation HD (PS3)Doki Doki Universe (PS4)trophy_platinum.png Tearaway (PSVita)


- Recomendado del mes: Stick It to the Man (PS3) y Tearaway (PSVita)


#26 Fandhir

Fandhir

    Drake's Dream

  • Admin
  • 13434 posts

Posteado 16 April 2007 - 01:14 PM

Han reportado que con la versión 1.20 del CS este problema se soluciona, por lo tanto no es necesario seguir los pasos de este tutorial. ???


Saludos.

Fandhir.png

 

- Jugando a: Enslaved: Odyssey to the West (PS3), Assassin's Creed III (PS3), Killzone: Shadow Fall (PS4)

- Ultimas víctimas: trophy_platinum.png Beyond: Two Souls (PS3),trophy_platinum.png Assassin's Creed Liberation HD (PS3)Doki Doki Universe (PS4)trophy_platinum.png Tearaway (PSVita)


- Recomendado del mes: Stick It to the Man (PS3) y Tearaway (PSVita)


#27 Macor

Macor

    Humano

  • Miembro
  • Pip
  • 27 posts

Posteado 09 July 2007 - 01:48 PM

Tengo un problema al cargar el Oblivion.esm, al intentar abrirlo me sale esto:

"File Oblivion.esm is a higher version than this EXE can load."

Luego sale si lo quiero abrir a pesar de este problema pero aunque le de a "si" no se carga.
Tengo la versión 1.2 y el SI e hice todo para actualizar el TES a la v. 1.1 si alguien sabe a que puede deberse este problema por favor lo diga, gracias.

#28 Fandhir

Fandhir

    Drake's Dream

  • Admin
  • 13434 posts

Posteado 09 July 2007 - 02:24 PM

Tienes que usar la versión 1.2 tanto del Construction Set como del Shivering Isles. Los parches los encuentras en el sitio oficial.


Saludos.

Fandhir.png

 

- Jugando a: Enslaved: Odyssey to the West (PS3), Assassin's Creed III (PS3), Killzone: Shadow Fall (PS4)

- Ultimas víctimas: trophy_platinum.png Beyond: Two Souls (PS3),trophy_platinum.png Assassin's Creed Liberation HD (PS3)Doki Doki Universe (PS4)trophy_platinum.png Tearaway (PSVita)


- Recomendado del mes: Stick It to the Man (PS3) y Tearaway (PSVita)


#29 Macor

Macor

    Humano

  • Miembro
  • Pip
  • 27 posts

Posteado 09 July 2007 - 02:36 PM

Hecho ???

No sabia que existiera el TES para el 1.2 hace tiempo que no lo utilizaba, gracias Fandhir.

#30 casino

casino

    Ancillae

  • Miembro
  • PipPipPip
  • 489 posts

Posteado 05 February 2008 - 07:13 PM

Tengo el parche 1.2.146 o 1.2.1046 no me acuerdo...
Bueno el caso es que me baje el ultimo set constrution y me dice que no esisten unos archivos antiguos...que ago??
(esto me ocurre en la istalacion)
Gracias
'' Para que ser humilde si vas a ser tratado como uno más''




A Bragol. Tus amigos te echan de menos.